Edição online semanal
 
Segunda-feira 11 de Dezembro de 2017  
Notícias e Opnião do Concelho de Almeirm de Portugal e do Mundo


Leituras Recomendadas

Segurança Social
Francisco Louçã, João Ramos de Almeida, José Luís Albuquerque, Vítor Junqueira
Editor: Bertrand Editora

Este livro nasceu de trabalhos de um conjunto de autores para os quais o conceito de Estado Social corresponde a uma forte política redistributiva que defina regras de proteção do rendimento pessoal dos trabalhadores e das suas condições de vida. A redistribuição é aqui entendida como a conjugação de pelo menos quatro políticas essenciais (pensões mas também formas de proteção social com o apoio ao rendimento no desemprego e na doença; serviço nacional de saúde; educação pública; e habitação), mas é a primeira que é discutida. Conhecendo as dificuldades e resistências ao desenvolvimento dessas regras sociais, o livro apresenta perguntas e sugere respostas sobre a Segurança Social. Muitas destas questões são as mais correntes, muitas delas as mais difíceis. E, mesmo quando os autores discutem respostas diferentes, partem de uma preocupação comum: os sistemas de proteção social são formas essenciais da democracia. Procura-se, por isso, responder com cuidado, com informação estatística, com os documentos de referência e com grande inquietação. O futuro da Segurança Social tornou-se um dos temas mais importantes das pressões internacionais sobre o Estado português e um dos debates nacionais mais intensos. Responde-se a esse debate com este livro. Contra as ideias feitas, estudamos os dados concretos; contra as ideias simples, apresentamos soluções detalhadas; e contra as soluções destruidoras, o livro mostra que se pode construir um sistema sólido de segurança social, que garanta o futuro do contrato inter-geracional que é o pilar da democracia.

 
Subscreva a nossa News Letter
CONTACTOS
COLABORADORES
 
Eduardo Milheiro
Cordenador
Marta Milheiro
   
© O Notícias de Almeirim : All rights reserved - Site optimizado para 1024x768 e Internet Explorer 5.0 ou superior e Google Chrome