Edição online semanal
 
Quinta-feira 18 de Outubro de 2018  
Notícias e Opnião do Concelho de Almeirim de Portugal e do Mundo
 

Jeremy Corbyn e Yanis Varoufakis falam sobre o Brexit, a UE e a necessidade de uma Internacional Progressista

28-09-2018 - N.A.

Jeremy Corbyn: “O que é que os progressistas da Alemanha, da França, dos Estados Unidos, da Grécia e de Espanha estão a dizer? Estão a dizer a mesma coisa: Não é possível diminuir o papel de Estado sem aumentar a pobreza e a desigualdade e desperdiçar a vida das pessoas.... Não podemos gerir o mundo com base numa economia de serviços.”

Yanis Varoufakis: “Para unirmos os progressistas da Alemanha, dos Estados Unidos, de Itália, da Grécia e da Grã-Bretanha precisamos de criar uma infraestrutura política para os alojar, um movimento […] Precisamos de um movimento Progressista Internacional”.

Este excerto faz parte de uma conversa de uma hora que está a ter bastante impacto online. É uma conversa que precisa de acontecer no mundo virtual e no mundo real.

Desde o Brexit e o futuro da UE, à necessidade de unir os progressistas contra o sistema neoliberal e o “Internacional Nacionalista” liderado por Trump, podes ver a conversa entre Jeremy Corbyn, líder do Labour e Yanis Varoufakis, o co-fundador do DiEM25.

Para avançarmos e unirmos os Progressistas da Europa e não só, precisamos do vosso apoio. Não dependemos de estruturas partidárias – não existe tal coisa nas alas eleitorais do DiEM25. Somos um movimento de bases a 100% e estamos a entrar na batalha eleitoral europeia de 2019 sem comprometer os nossos princípios. Apenas nos temos uns aos outros para fazer a diferença.

Vamos em breve informar como poderão participar no Movimento Progressista Internacional liderado pelo DiEM25 que tem como objectivo combater o crescente autoritarismo que se espalha pelo mundo.

Voltar 


Subscreva a nossa News Letter
CONTACTOS
COLABORADORES
 
Eduardo Milheiro
Cordenador
Marta Milheiro
   
© O Notícias de Almeirim : All rights reserved - Site optimizado para 1024x768 e Internet Explorer 5.0 ou superior e Google Chrome